<!DOCTYPE HTML>
<html lang="es">
  <head>
    <title>

  Real Madrid vs Borussia Dortmund: Así vivimos el empate entre Real Madrid y Borussia Dortmund En Directo - El Gráfico Chile


</title>
<link rel="canonical" href="http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html" />
<meta name="apple-itunes-app" content="app-id=1030027289">
<!-- Open Graph -->
    
    <meta property="og:title" content="En Directo: Real Madrid vs Borussia Dortmund - El Gráfico Chile " />
    <meta property="og:site_name" content="elgraficochile.cl"/>
    <meta property="og:url" content="http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html" />
    <meta property="og:description" content="Los merengues reciben a los alemanes por la última fecha de la fase grupal de la Champions League" />
    <meta property="fb:app_id" content="303996486284791" />
    <meta property="fb:pages" content="104558316253480" />
    <meta property="og:type" content="article" />
    <meta property="og:locale" content="en_US" /> 
    <meta property="article:author" content="https://www.facebook.com/elgraficochile?fref=ts" />
    <meta property="article:publisher" content="https://www.facebook.com/elgraficochile?fref=ts" />
    
    <meta property="og:image" content="http://www.elgraficochile.cl/prontus_elgrafico/site/artic/20161207/imag/foto_0000002620161207152011.png">
    <meta property="og:image:width" content="670">
    <meta property="og:image:height" content="400">
    
       
<!-- fin Open Graph -->

<!-- Twitter Card -->
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@ElGraficoChile" />
    <meta name="twitter:title" content="En Directo: Real Madrid vs Borussia Dortmund - El Gráfico Chile " />
    <meta name="twitter:description" content="Los merengues reciben a los alemanes por la última fecha de la fase grupal de la Champions League" />
    <meta name="twitter:creator" content="@ElGraficoChile">
    <meta name="twitter:image" content="http://www.elgraficochile.cl/prontus_elgrafico/site/artic/20161207/imag/foto_0000003320161207152011.png" />
    <meta name="twitter:domain" content="elgraficochile.cl">
<!-- fin Twitter Card -->

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width, user-scalable=no">
    <meta http-equiv="Cache-Control" content="no-cache, no-store, max-age=0, must-revalidate" />
    <meta http-equiv="Expires" content="Fri, 01 Jan 1990 00:00:00 GMT" />
    <meta http-equiv="Pragma" content="no-cache" />
    <meta name="author" content="El Gráfico Chile" />
    <meta name="organization" content="Publimetro" />
    <meta name="locality" content="Santiago, Chile" />
    <meta name="classification" content="General" />
    <meta name="lang" content="es" />
    <meta name="robots" content="index,follow" />
    <meta name="language" content="es"/>
    <meta name="Googlebot" content="all" /> 
    <meta name="revisit-after" content="1 days" />
    
    <link rel="shortcut icon" href="/prontus_elgrafico/imag/bg/iconoGrafico.png">
    
    <!--  ICON APPLE  -->
    <link rel="apple-touch-icon" href="/prontus_elgrafico/imag/png/icon57.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/prontus_elgrafico/imag/png/icon76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/prontus_elgrafico/imag/png/icon120.png">
    <link rel="apple-touch-icon" sizes="152x52" href="/prontus_elgrafico/imag/png/icon152.png">
    <link rel="shortcut icon" sizes="196x196" href="/prontus_elgrafico/imag/png/icon144.png">
    <!--  END ICON APPLE  -->
    
    <meta name="title" content="En Directo: Real Madrid vs Borussia Dortmund - El Gráfico Chile " />
    
    
        <meta name="keywords" content="Champions League, Real Madrid, Borussia Dortmund" /> 
        <meta http-equiv="keywords" content="Champions League, Real Madrid, Borussia Dortmund" />
        <meta name="news_keywords" content="Champions League, Real Madrid, Borussia Dortmund">
    
    
    <meta name="description" content="Los merengues reciben a los alemanes por la última fecha de la fase grupal de la Champions League" />
    
    
    <link rel="image_src" href="http://www.elgraficochile.cl/prontus_elgrafico/site/artic/20161207/imag/foto_0000003320161207152011.png" />
    <meta itemprop="image" content="http://www.elgraficochile.cl/prontus_elgrafico/site/artic/20161207/imag/foto_0000003320161207152011.png">
    <meta name="date" content="07/12/2016T15:17-04:00">
    <meta name="publishdate" content="2016120715:17" />
    <meta name="category" content="Deportes" />
    
  
    
    <meta property="article:published_time" content="07/12/2016T15:17-04:00" />
    <meta property="article:expiration_time" content="07/12/2016T15:17-04:00" />
    <meta property="article:author" content="http://www.elgraficochile.cl/" />
    <meta property="article:tag" content="En Directo: Real Madrid vs Borussia Dortmund - El Gráfico Chile " />
    <meta property="article:tag" content="Los merengues reciben a los alemanes por la última fecha de la fase grupal de la Champions League" />
    <meta property="article:tag" content="El Gráfico Chile" />
    <meta property="article:section" content="article">
    <meta name="language" content="Spanish"/>

    <link rel="schema.DC" href="http://www.purl.org/dc/elements/1.1/" />
    
    <meta name="cXenseParse:pageclass" content="article">
    <meta name="cXenseParse:recs:articleid" content="20161207152011">
        <meta name="cXenseParse:recs:publishtime" content="2016-12-07T15:17-04:00">
    
    <meta name="DC.language" scheme="RFC1766" content="es"/>
    <meta name="DC.format" scheme="IMT" content="text/html"/> 
    <meta name="DC.date" scheme="W3CDTF" content="07/12/2016T15:17-04:00"/> 
    <meta name="DC.title" lang="es" content="En Directo: Real Madrid vs Borussia Dortmund - El Gráfico Chile "/> 
    <meta name="DC.description" lang="es" content="Los merengues reciben a los alemanes por la última fecha de la fase grupal de la Champions League"/> 
    <meta name="DC.author" content="El Gráfico Chile" />
    <meta name="DC.creator" content="El Gráfico Chile" />

 
    <link rel="alternate" type="application/rss+xml" title="El Gr&aacute;fico Chile" href="http://www.elgraficochile.cl/prontus_elgrafico/site/edic/base/rss/inicio.xml" />
    <script>
        var Vseccion="";
        var Vautor="ElGrafico";
    </script>
    <meta http-equiv="pragma" content="nocache" />
     <link rel="shortcut icon" href="/prontus_elgrafico/imag/bg/iconoGrafico.png">
    <meta http-equiv="pragma" content="nocache" />
    <meta http-equiv="refresh" content="420"/>
    
   
   
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <link type="text/css" rel="stylesheet" href="/prontus_elgrafico/css/v1/articulo.css" />
    <link type="text/css" rel="stylesheet" href="/prontus_elgrafico/css/v1/sidebar.css" />
    <link type="text/css" rel="stylesheet" href="/prontus_elgrafico/css/v1/global.css" />
    <link type="text/css" rel="stylesheet" href="/prontus_elgrafico/css/v1/marcador.css" />
    <!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1146322948086212945']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->




  <script type="text/javascript" src="/prontus_elgrafico/js-local/jquery/jquery_responsive.js"></script>
  <script type="text/javascript" src="/prontus_elgrafico/js-local/Botones.class.js"></script>
  <script type="text/javascript" src="/prontus_elgrafico/js-local/jquery/fechahora/oNow.class.js"></script>
  <script type="text/javascript" src="/prontus_elgrafico/js-local/jquery/fechahora/FechaHora.class.js"></script>
  <script type="text/javascript" src="/prontus_elgrafico/js-local/Utiles.class.js"></script>
  <script type="text/javascript" src="/prontus_elgrafico/js-local/FontSize.class.js"></script>
  <script type="text/javascript" src="/prontus_elgrafico/js-local/Flash.class.js?1"></script>
    <script type="text/javascript" src="/prontus_elgrafico/js-local/jquery/showcase/jquery.showcase.js"></script>
  <script type="text/javascript" src="/prontus_elgrafico/js-local/jquery/showcase/slide.class.js"></script>
  <script type="text/javascript" src="/prontus_elgrafico/js-local/jquery/tabs/jquery.idTabs.js"></script>
  <script type="text/javascript" src="/prontus_elgrafico/js-local/html5.js"></script>
  <script type="text/javascript" src="/prontus_elgrafico/js-local/VistaMovil.class.js"></script>
  
  <!-- INREAD --->
<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 43889
       ,lang        : "es"
       ,slot        : '#content .CUERPO > p, .articulo .CUERPO > p'
       ,format      : "inread"
       ,minSlot     : 4
       ,css         : "margin: 0px 0px 15px;"
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>
  <!-- FININREAD --->
    
  <script type="text/javascript">
        oNow.init('1482419254', '-10800', true);
  </script>
  <script language="JavaScript" type="text/javascript" src="/js-local/sst8.js"></script>
  <link type="text/css" rel="stylesheet" href="/prontus_elgrafico/css/mundial2014.css" />
  <link type="text/css" rel="stylesheet" href="/prontus_elgrafico/js-local/jquery/royalslider/css/royalslider.css" />
  <link type="text/css" rel="stylesheet" href="/prontus_elgrafico/js-local/jquery/royalslider/css/rs-default.css"/>

  <script type="text/javascript" src="/prontus_elgrafico/js-local/jquery/royalslider/jquery.royalslider.min.js"></script>
  <script type="text/javascript" src="/prontus_elgrafico/js-local/Slider.class.js"></script>


    
  <script type="text/javascript">
    $(document).ready(function (){
      Slider.init();
    });
  </script>
  
<script type="text/javascript" language="JavaScript">
    //name: Publimetro (Direct_LATAM)
    //created: 02/25/2015 14:42
    var cb = new Date().getTime();
    var asiPqTag = false;
    try {
    document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=AUcs6S,wwJH4A,yjWpTl,zqV9yo&cb=" + cb + "'></sc" + "ript>");
    } catch (err) {}
    </script> 
    
<script type="text/javascript" language="JavaScript">
if (typeof asiPlacements != "undefined") { for(var p in asiPlacements) {
   window["ASPQ_"+p]=""; for(var key in asiPlacements[p].data) {
      window["ASPQ_"+p] += "PQ_"+p+"_"+key;
      }
   }
}
</script>

  
  <script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type="text/javascript" language="JavaScript" src="http://www.metroservices.lu/latam/scripts/var_dfp.js"></script>            

<script type='text/javascript'>
    
  googletag.cmd.push(function() {
    googletag.defineSlot('/59391304/Chile/ElGrafico/Desktop/Articulo/300x250_ATF1', [300, 250], 'div-gpt-ad-1453322159519-0').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/ElGrafico/Desktop/Articulo/300x250_ATF2', [300, 250], 'div-gpt-ad-1453322159519-1').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/ElGrafico/Desktop/Articulo/300x250_BTF1', [300, 250], 'div-gpt-ad-1453322159519-2').addService(googletag.pubads());
//  googletag.defineSlot('/59391304/Chile/ElGrafico/Desktop/Articulo/300x250_BTF2', [300, 250], 'div-gpt-ad-1453322159519-3').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/ElGrafico/Desktop/Articulo/300x250_BTF2', [300, 250], 'div-gpt-ad-1453322159519-3').addService(googletag.pubads()).setTargeting('gwd', ASPQ_AUcs6S);
    googletag.defineSlot('/59391304/Chile/ElGrafico/Desktop/Articulo/300x250_BTF3', [300, 250], 'div-gpt-ad-1453322159519-4').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/ElGrafico/Desktop/Articulo/300x250_BTF4', [300, 250], 'div-gpt-ad-1453322159519-5').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/ElGrafico/Desktop/Articulo/300x250_BTF5', [300, 250], 'div-gpt-ad-1453322159519-6').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/ElGrafico/Desktop/Articulo/300x250_BTF6', [300, 250], 'div-gpt-ad-1453322159519-7').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/ElGrafico/Desktop/Articulo/300x250_BTF7', [300, 250], 'div-gpt-ad-1453322159519-8').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/ElGrafico/Desktop/Articulo/640x80_BTF1', [640, 80], 'div-gpt-ad-1453322159519-9').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/ElGrafico/Desktop/Articulo/960x60', [960, 60], 'div-gpt-ad-1453322159519-10').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/ElGrafico/Desktop/Articulo/Bottom', [970, 250], 'div-gpt-ad-1453322159519-11').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/59391304/Chile/ElGrafico/Desktop/Articulo/Footer', 'div-gpt-ad-1453322159519-12-oop').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/ElGrafico/Desktop/Articulo/InRead', [1, 1], 'div-gpt-ad-1453322159519-13').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/59391304/Chile/ElGrafico/Desktop/Articulo/Itt-Layer', 'div-gpt-ad-1453322159519-14-oop').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/59391304/Chile/ElGrafico/Desktop/Articulo/Skin', 'div-gpt-ad-1453322159519-15-oop').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/ElGrafico/Desktop/Articulo/SkyScraper', [160, 600], 'div-gpt-ad-1453322159519-16').addService(googletag.pubads());
//  googletag.defineSlot('/59391304/Chile/ElGrafico/Desktop/Articulo/Top', [728, 90], 'div-gpt-ad-1453322159519-17').addService(googletag.pubads());
    googletag.defineSlot('/59391304/Chile/ElGrafico/Desktop/Articulo/Top', [728, 90], 'div-gpt-ad-1453322159519-17').addService(googletag.pubads()).setTargeting('gwd', ASPQ_wwJH4A);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.pubads().setTargeting('demo',$dfp_demo);
    googletag.pubads().setTargeting('url',document.location.pathname.substring(0,40));    
    googletag.enableServices();
  });
</script>

<!-- InRead -->
<div id='div-gpt-ad-1453322159519-13'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453322159519-13'); });
</script>
</div>

<!-- Itt-Layer -->
<div id='div-gpt-ad-1453322159519-14-oop'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453322159519-14-oop'); });
</script>
</div>

<!-- Skin -->
<div id='div-gpt-ad-1453322159519-15-oop'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453322159519-15-oop'); });
</script>
</div>

<!-- /59391304/Chile/ElGrafico/Desktop/Articulo/Footer -->
<div id='div-gpt-ad-1453322159519-12-oop'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453322159519-12-oop'); });
</script>
</div>

<script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/59391304/Chile/NuevaMujer/Desktop/flotante_OAS', [1, 1]).display();
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5VXHMR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VXHMR');</script>
<!-- End Google Tag Manager -->


<script>

function return_pais(){
  return document.domain.split('.')[document.domain.split('.').length-1];
}

function nombre_pais(pais){
   pais=pais.toLowerCase();
   if(pais=="cl")
    return "Chile";

   if(pais=="pr")
    return "PuertoRico";

   if(pais=="mx")
    return "Mexico";

   if(pais=="co")
    return "Colombia";

   if(pais=="ec")
    return "Ecuador";

   if(pais=="do")
    return "RepublicaDominicana";

   if(pais=="us")
    return "PuertoRico";

   return "Mexico";
}
</script>
    <link href="/prontus_elgrafico/css/art_vtxt.css" rel="stylesheet" type="text/css" />
    <link href="/prontus_elgrafico/css/MaM.css" rel="stylesheet" type="text/css" media="screen" />

    <script type="java/script">

    </script>
    

    

<meta name="Generator" content="Prontus CMS" />
</head>
<!-- Begin Google Analytics -->
<script type="text/javascript">
  var urlTrack = "/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html";
  
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-307495-35']);
  _gaq.push(['_setDomainName', 'elgraficochile.cl']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview', urlTrack]);
  _gaq.push(['_trackEvent', 'WEB', 'Marcador', urlTrack]);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-51856861-1', 'auto'); //HUB
    ga('send', 'pageview',urlTrack);
    
    ga('create', 'UA-71651525-1', 'auto', {'name': 'redmetro'});
    ga('redmetro.set', 'hostname', 'elgraficochile.cl');
    ga('redmetro.send', 'pageview');
</script>
<!-- END Google Analytics -->
<body onload="FechaHora.init();" id="bg-body">
   

        

    <a name="top"></a>
      <!--<div class="menu-top">
    <ul class="menu-top">
      
        
  
    <li class="rot">RED PUBLIMETRO:</li>
  





      
        


  

  
    <li><a href="http://www.publimetro.cl/" target="_blank" >Publimetro</a></li>
  



      
        




  

  
    <li class="border-left"><a href="http://www.elgraficochile.cl/" target="_blank" >El Gráfico Chile</a></li>
  

      
        




  

  
    <li class="border-left"><a href="http://www.mujerpublimetro.cl" target="_blank" >Mujer</a></li>
  

      
        




  

  
    <li class="border-left"><a href="http://www.tacometro.cl/" target="_blank" >Autos Exprés - Tacómetro</a></li>
  

      
        




  

  
    <li class="border-left"><a href="http://www.diariopyme.com/" target="_blank" >Diario Pyme</a></li>
  

      
        




  

  
    <li class="border-left"><a href="http://www.zonainmobiliaria.cl/" target="_blank" >Zona Inmobiliaria</a></li>
  

      
        




  

  
    <li class="border-left"><a href="http://www.subtv.cl/" target="_blank" >Sub TV</a></li>
  

      
        




  

  
    <li class="border-left"><a href="http://www.publimetrodigital.cl/papeldigital/indice.html?dr=publimetro" target="_blank" >Papel Digital</a></li>
  

      
    </ul>
  </div>-->
<!-- Red Publimetro -->   
<script src="http://www.elgraficochile.cl/prontus_elgrafico/js-local/redpublimetro.js" type="text/javascript"></script>
<script>loadRed("elgraficochile");</script>
<!-- Fin Red Publimetro -->    <div id="wrapper" 
    
>
        <link rel="stylesheet" href="http://widget.cloud.opta.net/2.0/css/widgets.opta.css" type="text/css">

<script>
    var _optaParams = {
     custID: 'dc9e6c25a5d6e3d838ea199d5e5382d4',
     language: 'es',
     timezone:  -4
  };
  </script>
  <script src="http://widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
  
  <style>
  .opta-widget-container .fixtures-plus .scroller.scroller-active:hover {
    background-color: #fff!important;
   }
    
  .opta-widget-container .fixtures-plus .scroller.scroller-active {
    background-color: #000!important;
    border: 1px solid #fff!important;
    }
    
  .opta-widget-container .fixtures-plus .scroller.scroller-active:hover {
    background-color: #b3b3b3!important;
  }  
  
  .opta-widget-container .fixtures-plus-strip .fixture .timings {
    background-color: #000!important;
  }

  .opta-widget-container .fixtures-plus .scroller{
    background-color: #000!important;
   }
</style>

<header id="header" style="min-height:190px !important;">
  <div style="float:left;width:250px;">
      
      <div class="head-banner260" style="width:250px; float:left; margin:30px 0 0 10px;">
          <a href="http://www.elgraficochile.cl">
            <img id="logoegch" style="background:url(http://www.elgraficochile.cl/prontus_elgrafico/site/artic/20120717/imag/foto_0000000120120717173348.png); background-size:210px; background-repeat:no-repeat; height:40px; width:100%;" width="210" src="http://www.elgraficochile.cl/prontus_elgrafico/site/artic/20120717/imag/foto_0000000320120717173348.png"  title="El Gráfico Chile" alt="El Gráfico Chile" />
          </a>
      </div>
               <div class="box-fecha">
          <span id='lafecha'></span>
          <span id='lahora'></span>
        </div>
    </div>
    <div class="banner728">
    <!-- /59391304/Chile/ElGrafico/Desktop/Articulo/Top -->
    <div id='div-gpt-ad-1453322159519-17' style='height:90px; width:728px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453322159519-17'); });
    </script>
    </div>
    </DIV>
<div class="separa"></div>
    
  <nav>
        <span class="menu_btn" onclick="mostrarMenu(this);"><span>Menu</span><img src="/prontus_elgrafico/imag/auxi/icono_menu2.png" alt="Menú" title="Menú" width="27" height="27" style="padding: float:left"></span>
    <script type="text/javascript">
	  $(document).ready(function() {
		$(window).resize(function() {
			if($(window).width() > 620) $('#header .menu').css({'opacity':'1','display':'block'});
			else $('#header .menu').css({'opacity':'0','display':'none'});
		});
	  });

	  function mostrarMenu(obj) {
		if($(obj).hasClass('activo')) {
			$(obj).removeClass('activo');
			$(obj).siblings('.menu').animate({opacity:0},200).slideUp();
		} else {
			$(obj).addClass('activo');
			$(obj).siblings('.menu').slideDown().animate({opacity:1},200);
		}
	  }
	</script>
    <ul class="menu">
      

    
    
    
    
    
    
    
      <li><a href="http://www.elgraficochile.cl/" target="_top" >Portada</a></li>
    


    
    
    
    
    
    
    
      <li><a href="http://www.elgraficochile.cl/futbol-chileno" target="_top" >Fútbol Chileno</a></li>
    


    
    
    
    
    
    
    
      <li><a href="http://www.elgraficochile.cl/prontus_elgrafico/site/tax/port/all/taxport_2_20__1.html" target="_top" >La Roja</a></li>
    


    
    
    
    
    
    
    
      <li><a href="http://www.elgraficochile.cl/colo-colo" target="_top" >Colo Colo</a></li>
    


    
    
    
    
    
    
    
      <li><a href="http://www.elgraficochile.cl/u-de-chile" target="_top" >U. de Chile</a></li>
    


    
    
    
    
    
    
    
      <li><a href="http://www.elgraficochile.cl/u-catolica" target="_top" >U. Católica</a></li>
    


    
    
    
    
    
    
    
      <li><a href="http://www.elgraficochile.cl/prontus_elgrafico/site/tax/port/all/taxport_27___1.html" target="_top" >Rusia 2018</a></li>
    


    
    
    
    
    
    
    
      <li><a href="http://www.elgraficochile.cl/circulo-central/" target="_top" >Círculo Central</a></li>
    


    
    
    
    
    
    
    
      <li><a href="http://www.elgraficochile.cl/polideportes" target="_top" >Polideportes</a></li>
    


    
    
    
    
    
    
    
      <li><a href="http://www.elgraficochile.cl/prontus_elgrafico/site/tax/port/all/taxport_35___1.html" target="_top" >Tenis</a></li>
    


    
    
    
    
    
    
    
      <li><a href="http://www.elgraficochile.cl/hipica/" target="_top" >Hípica</a></li>
    


    
    
    
    
    
    
    
      <li><a href="http://www.elgraficochile.cl/prontus_elgrafico/site/tax/port/all/taxport_25___1.html" target="_top" >Paralímpicos</a></li>
    

    </ul>
  </nav>
  <ul class="hot-topics">
    
  
    <li class="rot">Temas Destacados:</li>
  





  


  

  

  

  
    <li class="first"><a href="http://www.elgraficochile.cl/colo-colo" target="_top" >Colo Colo</a></li>
  




  




  

  

  

  
    <li><a href="http://www.elgraficochile.cl/u-de-chile" target="_top" >Universidad de Chile</a></li>
  


  




  

  

  

  
    <li><a href="http://www.elgraficochile.cl/u-catolica" target="_top" >Universidad Católica</a></li>
  


  
    <li class="rot">Frase del día:</li>
  




  

  

  

  


  




  

  

  

  
    <li><a href="http://www.elgraficochile.cl/gamadiel-garcia-nuevo-timonel-del-sifup-hay-acuerdos-que-no-se/prontus_elgrafico/2016-12-16/175428.html" target="_top" >"Hay acuerdos que no se respetan y nosotros estamos empoderados"</a></li>
  


  
    <li class="rot">Contacto:</li>
  




  

  

  

  


  




  

  

  

  
    <li><a href="http://www.elgraficochile.cl/quienes-somos/prontus_elgrafico/2013-02-05/112249.html" target="_top" >Quiénes somos</a></li>
  


  </ul>
</header>
<center>



<!--<iframe src="http://showbiz.publimetro.cl/showbiz/site/edic/base/port/destacados_publimetro.html" width="100%" height="65" scrolling="no" frameborder="0"></iframe>-->
<opta widget="fixtures_plus" sport="football" competition= season= live="false" date_from= start_current_matchday="false" order_by="date_asc" grouping="date" show_grouping="true" tabbed_groupings="false" month_date_format="MMMM" show_sub_grouping="true" pre_match="false" show_crest="true" date_time="false" opta_logo="true" narrow_limit="400" template="strip" show_venue="false"></opta>


<!-- /59391304/Chile/ElGrafico/Desktop/Articulo/960x60 -->
<div id='div-gpt-ad-1453322159519-10' style="display:inline-block;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453322159519-10'); });
</script>
</div>


</center>            <section id="main">
                <section id="content">
                    
                    
<div class="herramientas aright">
<a href="#" onclick="window.history.go(-1); return false;">
<img src="/prontus_elgrafico/imag/auxi/vol_of.gif" alt="Volver" title="Volver" onmouseover="Botones.toogle(this);" onmouseout="Botones.toogle(this);" width="20" height="14" /></a>

  <a href="#" onclick="Utiles.enviarArticulo('http://www.elgraficochile.cl/prontus_elgrafico/site/artic/20161207/pags/20161207152011.html'); return false;"><img src="/prontus_elgrafico/imag/auxi/env_of.gif" alt="Enviar este Artículo" title="Enviar este Artículo" onmouseover="Botones.toogle(this);" onmouseout="Botones.toogle(this);" width="25" height="14" /></a>

  <a href="#" onclick="Utiles.imprimirArticulo('http://www.elgraficochile.cl/prontus_elgrafico/site/artic/20161207/pags/20161207152011.html'); return false;"><img src="/prontus_elgrafico/imag/auxi/imp_of.gif" border="0" alt="Imprimir este Artículo" title="Imprimir este Artículo"  onmouseover="Botones.toogle(this);" onmouseout="Botones.toogle(this);" width="25" height="14" /></a>
  <a href="#" onclick="FontSize.cambiaSize('mas'); return false;"><img src="/prontus_elgrafico/imag/auxi/aum_of.gif" alt="Aumentar tamaño de letra" title="Aumentar tamaño de letra" onmouseover="Botones.toogle(this);" onmouseout="Botones.toogle(this);" width="29" height="14" /></a>

  <a href="#" onclick="FontSize.cambiaSize('menos'); return false;"><img src="/prontus_elgrafico/imag/auxi/dis_of.gif" border="0" alt="Disminuir tamaño de letra" title="Disminuir tamaño de letra" onmouseover="Botones.toogle(this);" onmouseout="Botones.toogle(this);" width="25" height="14" /></a>
</div>
                    <div class="separa-titular"><h1 class="titular"><p>Así vivimos el empate entre Real Madrid y Borussia Dortmund</p></h1></div>
                    
                    <h2 class="bajada">Los merengues reciben a los alemanes por la última fecha de la fase grupal de la Champions League</h2>
                    <div class="separa"></div>
                    <div class="fecha-mam">Mi&eacute;rcoles 7 de diciembre de 2016
                      
                      
                    </div>
                    
                    <div class="separa"></div>
                    <div class="box-sociales"><style>
    #whatsapp{display:none;}
    @media only screen and (max-width: 480px)
    {
        #whatsapp{display:block;}
    }
</style>
<!--comentario-->
<span class="sociales">
    <center>
    <table width="100%" border="0" cellspacing="0" cellpadding="0" class="redes-sociales">
  <tr>
    <td>
    <table border="0" align="left" cellpadding="0" cellspacing="0">
      <tr>
        <td style="padding:10px 30px 0 0;"><h3>Compartir</h3></td>

      </tr>
    </table>
    <table border="0" align="left" cellpadding="0" cellspacing="0">
      <tr>
        <td style="padding:5px 5px 0 0;"><div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                <div class="fb-like" data-href="http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html" data-send="true" data-layout="button_count" data-width="200" data-show-faces="true" data-font="verdana"></div></td>
      </tr>
    </table>
      <table border="0" align="left" cellpadding="0" cellspacing="0">
        <tr>
          <td style="padding:5px 0 0;"><a href="http://twitter.com/share" class="twitter-share-button" data-via="ElGraficoChile" data-lang="es" data-url="http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html" data-text="El Grafico Chile - Así vivimos el empate entre Real Madrid y Borussia Dortmund"></a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></td>
        </tr>
    </table>
      <table border="0" align="left" cellpadding="0" cellspacing="0">
        <tr>
          <td style="padding:5px 0 0;"><!-- Coloca esta etiqueta donde quieras que se muestre el botón +1. -->
                <g:plusone size="medium" href="http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"></g:plusone>

                <!-- Coloca esta petición de presentación donde creas oportuno. -->
                <script type="text/javascript">
                  window.___gcfg = {lang: 'es-419'};

                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script></td>
        </tr>
    </table>
    <table border="0" align="left" cellpadding="0" cellspacing="0">
        <tr>
          <td style="padding:5px 0 0;">
              <div class="redes margin30" id="whatsapp">
                  <a href="whatsapp://send?text=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html - Así vivimos el empate entre Real Madrid y Borussia Dortmund" data-href="" data-action="share/whatsapp/share" > 
                    <img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/bg/whatsapp.png" border="0" width="112">
                  </a>
            </div>
          </td>
        </tr>
    </table>
    </td>
    </tr>
</table>
    </center>
</span></div>
                    <div class="separa"></div>
                    <style>
#mam{max-width:670px; width:100%; float:left;}
.actualizar{font-family: 'Open Sans', sans-serif;  text-shadow:0 2px 2px #000; float:left; width:100%; background:#004892; color:#FFF; font-size:18px; padding:5px 0; text-align:center; text-transform:uppercase;}
.estadisticas-MAM{max-width:670px; width:100%; float:left; margin:10px 0;}
.estadisticas-relato{max-width:670px; width:100%; float:left; margin:10px 0;}

.estadisticas-i{max-width:660px; padding:0 10px 0 0; width:100%; float:left; background:#fff;}
.estadisticas-d{max-width:210px; width:100%; float:right;height:400px;}

.mam-linea{width:100%; height:1px; border-bottom:1px solid #E5E5E5; float:left; margin:8px 0}
.mam-txt18{font-family: 'Open Sans', sans-serif; font-size:18px; font-weight:bold; color:#000000; text-transform:uppercase;}
.mam-txt13{font-family: 'Open Sans', sans-serif; font-size:13px; font-weight:bold; color:#000000; text-transform:uppercase; font-style:italic;}
.mam-txt14{font-family: 'Open Sans', sans-serif; font-size:14px; font-weight:normal; color:#000000;}
.mam-txt24{font-family: 'Open Sans', sans-serif; font-size:24px; font-weight:bold; color:#000000; text-transform:uppercase; margin:0 10px;}

.mam-img-formacion{max-width:200px; min-width:100px; width:100%; float:none !important;}
.mam-vertical{border-left:1px solid #E5E5E5; margin:0 10px;}

.mam-social{float:right; width:100px; margin-right:10px;}
.mam-social ul{width:100%; margin:10px 0; float:left; list-style:none;}
.mam-social li{float:left !important; border:0 !important; width:40px !important; padding:0 !important;}
.mam-relato{list-style:none; margin:10px 0; padding:0; width:100%;}
.mam-relato li{float:left; margin:0 0 10px 0; padding-bottom:10px; border-bottom:1px solid  #E5E5E5; width:100%;}

#LoadNotes{list-style:none; margin:0 0 5px; padding:0 0 0 10px; width:100%; float:left;}
#LoadNotes li{display:none; float:left; margin:5px 0; }
#loadMore{width:100%; max-width:650px; text-shadow:0 2px 2px #000; font-family:"Open Sans",sans-serif; font-size:14px;font-weight:normal; background:#004892; text-transform:uppercase; float:left; padding:10px; text-align:center; color:#fff; border-top:1px solid #e2e2e2; cursor:pointer;}
#loadMore:hover{color:#fff; background:#cc0000; text-decoration:underline;}

#comentarios-fb{width:100%; float:left; position:absolute; bottom:0; background:#004892; padding:10px 0; text-align:center; font-family: 'Open Sans', sans-serif; font-size:16px; text-transform:uppercase; color:#FFFFFF; font-weight:bold;}

#MinutoElGraficoChile{background :#fff; height: 33px; width: 100%; z-index: 10002; position:fixed;  box-shadow:#333 0,0,0,0.5; bottom:0px; left:-1px;} 
#cerrar{text-align:center; width:96%; color:#FFFFFF; font-size:14px; font-weight:normal; margin:5px 10px; float:right; position:absolute; background:#004892; cursor:pointer; display:none; right:4px; top:4px; font-family:'Open Sans', sans-serif; text-transform:uppercase; font-weight:bold; }
#mostrar{text-align:center; width:96%; color:#FFFFFF; font-size:14px; font-weight:normal; margin:5px 10px; float:right; position:absolute; background:#004892; cursor:pointer;  right:4px; top:4px; font-family:'Open Sans', sans-serif; text-transform:uppercase;  font-weight:bold; } 

#cabMin{width:100%; height:36px; display:inline-block; background:#004892; position:relative;}
#minutoContenido{width:100%; height:250px; background:#FFFFFF;  float:left; overflow:scroll;}

.mam-minuto{font-family: 'Open Sans', sans-serif; font-size:24px; color:#000000; text-transform:uppercase; font-weight:bold; float:left; border-right:1px solid #CCC; padding-right:10px; max-width:60px; margin-right:10px;}
.mam-txt14-R{font-family: 'Open Sans', sans-serif; font-size:14px; font-weight:normal; color:#000000; width:88%;  float:left;}
</style>



<div id="mam">
        <a onClick="window.location.reload()"><div class="actualizar">actualizar</div></a>
        <div class="estadisticas-MAM">
            
            <div class="estadisticas-i">
                <div class="estadisticas-equipos">
                    <table border="0" width="100%" cellpadding="0" cellspacing="0" align="center" style="margin:10px auto;">
                        <tr>
                            <td width="49%">
                                <table border="0">
                                    <tr>
                                        <td><img src="/prontus_elgrafico/site/artic/20161207/imag/foto_0000000320161207152011.png" width="100%" border="0" /></td>
                                        <td><span class="mam-txt18">Real Madrid</span></td>
                                        <td align="right"><span class="mam-txt24"> 2  </span></td>
                                    </tr>
                                </table>
                            </td>
                            <td align="center"><span class="mam-txt18">-</span></td>
                            <td align="right" width="49%">
                                <table border="0">
                                    <tr>
                                        <td align="left"><span class="mam-txt24"> 2  </span></td>
                                        <td><span class="mam-txt18">Borussia Dortmund</span></td>
                                        <td><img src="/prontus_elgrafico/site/artic/20161207/imag/foto_0000000420161207152011.png" width="100%" border="0" /></td>
                                    </tr>
                                </table>
                            </td>
                        </tr>
                        <tr>
                            <td colspan="3"><div class="mam-linea"></div></td>
                        </tr>
                        
                        <!--ESTADIO-->
                        <tr>
                            <td colspan="3" align="center">
                                <table border="0" width="100%">
                                    <tr>
                                        <td colspan="3" align="center"><span class="mam-txt13">ESTADIO</span><br /></td>
                                    </tr>
                                    <tr>
                                        <td colspan="3"><div class="mam-linea"></div></td>
                                    </tr>
                                    <tr>
                                        <td colspan="3" align="center"><span class="mam-txt13_n">Santiago Bernabéu</span></td>
                                    </tr>
                                </table>
                                
                            </td>
                        </tr>
                        <tr>
                            <td colspan="3"><div class="mam-linea"></div></td>
                        </tr>
                        <!--FIN ESTADIO-->
                        
                        <!--GOLES-->
                        <tr>
                            <td colspan="3" align="center">
                                <table border="0" width="100%">
                                    <tr>
                                        <td colspan="3" align="center"><span class="mam-txt13">Goles</span><br /></td>
                                    </tr>
                                    <tr>
                                        <td colspan="3"><div class="mam-linea"></div></td>
                                    </tr>
                                    <tr>
                                        <td width="50%"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/iconos/pelota.gif" border="0" /><span class="mam-txt13_n"><p>28' Benzema</p>
<p>54' Benzema</p></span></td>
                                        <td align="center" width="2%" class="mam-vertical"></td>
                                        <td><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/iconos/pelota.gif" border="0" /><span class="mam-txt13_n"></span></td>
                                    </tr>
                                </table>
                                
                            </td>
                        </tr>
                        <tr>
                            <td colspan="3"><div class="mam-linea"></div></td>
                        </tr>
                        <!--FIN GOLES-->
                        <!--Tarjetas Amarillas-->
                        <tr>
                            <td colspan="3" align="center">
                                <table border="0" width="100%">
                                    <tr>
                                        <td colspan="3" align="center"><span class="mam-txt13">Tarjetas Amarillas</span><br /></td>
                                    </tr>
                                    <tr>
                                        <td colspan="3"><div class="mam-linea"></div></td>
                                    </tr>
                                    <tr>
                                        <td width="50%"><span class="mam-txt13_n"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/iconos/tarj_am.gif" border="0" /><p>38' Modric</p>
<p>69' Casemiro</p><br></span></td>
                                        <td align="center" width="2%" class="mam-vertical"></td>
                                        <td><span class="mam-txt13_n"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/iconos/tarj_am.gif" border="0" /><p>71' Sokratis</p><br></span></td>
                                    </tr>
                                </table>
                                
                            </td>
                        </tr>
                        <tr>
                            <td colspan="3"><div class="mam-linea"></div></td>
                        </tr>
                        <!--Fin Tarjetas Amarillas-->
                        <!--Tarjetas ROJAS-->
                        <tr>
                            <td colspan="3" align="center">
                                <table border="0" width="100%">
                                    <tr>
                                        <td colspan="3" align="center"><span class="mam-txt13">Tarjetas rojas</span><br /></td>
                                    </tr>
                                    <tr>
                                        <td colspan="3"><div class="mam-linea"></div></td>
                                    </tr>
                                    <tr>
                                        <td width="50%"><span class="mam-txt13_n"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/iconos/tarj_ro.gif" border="0" /><br></span></td>
                                        <td align="center" width="2%" class="mam-vertical"></td>
                                        <td><span class="mam-txt13_n"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/iconos/tarj_ro.gif" border="0" /><br></span></td>
                                    </tr>
                                </table>
                                
                            </td>
                        </tr>
                        <tr>
                            <td colspan="3"><div class="mam-linea"></div></td>
                        </tr>
                        <!--Fin Tarjetas ROJAS-->
                        <!--Tarjetas Amarillas-->
                        <tr>
                            <td colspan="3" align="center">
                                <table border="0" width="100%">
                                    <tr>
                                        <td colspan="3" align="center"><span class="mam-txt13">Estadísticas</span><br /></td>
                                    </tr>
                                    <tr>
                                        <td colspan="3"><div class="mam-linea"></div></td>
                                    </tr>
                                    <tr>
                                        <td width="50%"><span class="mam-txt13_n"><p>Cambios:</p>
<p>63' Kroos por Modric</p><br></span></td>
                                        <td align="center" width="2%" class="mam-vertical"></td>
                                        <td><span class="mam-txt13_n"><p>Cambios:</p>
<p>61' Emre Mor por Pulisic</p>
<p>61' Reus por Schurrle</p><br></span></td>
                                    </tr>
                                </table>
                                
                            </td>
                        </tr>
                        <tr>
                            <td colspan="3"><div class="mam-linea"></div></td>
                        </tr>
                        <!--Fin Tarjetas Amarillas-->
                        <tr>
                            <td colspan="3">
                                <table border="0" width="100%" cellpadding="0" cellspacing="0" align="center" style="margin:10px auto;">
                                    <tr>
                                        <td width="49%" align="center">
                                            
                                            <span class="mam-txt13_n"><p>Navas;</p>
<p>Carvajal</p>
<p>Ramos</p>
<p>Varane</p>
<p>Marcelo;</p>
<p>Casemiro</p>
<p>Modric;</p>
<p>Vazquez</p>
<p>Rodriguez</p>
<p>Ronaldo;</p>
<p>Benzema</p></span>
                                        </td>
                                        <td align="center" width="2%" class="mam-vertical"></td>
                                        <td width="49%" align="center">
                                            
                                           <span class="mam-txt13_n"> <p>Weidenfeller;</p>
<p>Piszczek</p>
<p>Sokratis</p>
<p>Bartra</p>
<p>Schmelzer;</p>
<p>Castro</p>
<p>Weigl;</p>
<p>Dembélé</p>
<p>Pulisic</p>
<p>Schürrle;</p>
<p>Aubameyang</p></span>
                                        </td>
                                    </tr>
                                 </table>
                            </td>
                        </tr>
                    </table>
                </div>
            </div>          
        </div>
        <a onClick="window.location.reload()"><div class="actualizar">actualizar</div></a>
        
        <div class="estadisticas-relato">
            <table width="100%" border="0" cellpadding="0" cellspacing="0">
                <tr>
                    <td colspan="3" align="center"><span class="mam-txt18">minuto a minuto</span><br /><div class="mam-linea"></div></td>
                </tr>
                <tr>
                    <td colspan="3">
                        <!-- cxenseparse_start -->
                        


<ul id="LoadNotes" class="mam-relato">
                         
    <li id="MAM-Note">
        <span class="mam-minuto">90'</span>
        <img src="/prontus_elgrafico/imag/iconos/pito.gif" style="margin:0 5px 5px 5px; width:auto; max-width:650px; float:none !important;" /><br>
        <span class="mam-txt14-R">TERMINÓ EL PARTIDO. Borussia Dortmund remontó para empatar ante Real Madrid y ser líder de su zona</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        <span class="mam-minuto">88'</span>
        <img src="/prontus_elgrafico/imag/iconos/pelota.gif" style="margin:0 5px 5px 5px; width:auto; max-width:650px; float:none !important;" /><br>
        <span class="mam-txt14-R">¡GOOOOOL DE BORUSSIA DORTMUND! Marco Reus anota el empate y deja a los merengues en el segundo lugar</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        <span class="mam-minuto">84'</span>
        
        <span class="mam-txt14-R">Sale entre aplausos el héroe de la noche, Karim Benzema. En su reemplazo ingresa Álvaro Morata</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        <span class="mam-minuto">78'</span>
        
        <span class="mam-txt14-R">Cristiano Ronaldo recibe solo en el área y define ante la salida de Weidenfeller, pero su tiro se va al vertical</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        
        
        <span class="mam-txt14-R">Avisa y avisa el Real Madrid. Marcelo toma un rebote y saca un remate que se va muy alto</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        <span class="mam-minuto">71'</span>
        <img src="/prontus_elgrafico/imag/iconos/tarj_am.gif" style="margin:0 5px 5px 5px; width:auto; max-width:650px; float:none !important;" /><br>
        <span class="mam-txt14-R">Se venía Real Madrid, pero Sokratis extremó recursos para cortar un ataque. El griego, sin embargo, utilizó la mano y se ganó amarilla</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        <span class="mam-minuto">69'</span>
        
        <span class="mam-txt14-R">Vuelve a avisar Real Madrid con un cabezazo de Benzema que sacan en la línea</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        <span class="mam-minuto">68'</span>
        
        <span class="mam-txt14-R">Era el tercero de Real Madrid. Gran remate de Cristiano Ronaldo y Weidenfeller responde para despejar</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        
        
        <span class="mam-txt14-R">Apareció Schmelzer por izquierda, cedió para Aubameyang y el delantero define solo en el área chica</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        <span class="mam-minuto">61'</span>
        <img src="/prontus_elgrafico/imag/iconos/pelota.gif" style="margin:0 5px 5px 5px; width:auto; max-width:650px; float:none !important;" /><br>
        <span class="mam-txt14-R">¡GOOOOL DE BORUSSIA DORTMUND! Aubameyang marca el descuento de los alemanes en el Bernabéu</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        
        
        <span class="mam-txt14-R">Centro al área de James Rodríguez y Benzema define de cabeza para marcar el segundo merengue</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        <span class="mam-minuto">54'</span>
        <img src="/prontus_elgrafico/imag/iconos/pelota.gif" style="margin:0 5px 5px 5px; width:auto; max-width:650px; float:none !important;" /><br>
        <span class="mam-txt14-R">¡GOL DE REAL MADRID! Benzema marca de cabeza su segundo personal</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        <span class="mam-minuto">53'</span>
        
        <span class="mam-txt14-R">Tapadón de Weidenfeller. Benzema define un centro en el área chica y el portero notable para contener a quemarropa</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        <span class="mam-minuto">48'</span>
        
        <span class="mam-txt14-R">Lo tuvo Borussia Dortmund. Gran jugada de Dembélé y saca un remate que se va apenas desviado</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        <span class="mam-minuto">46'</span>
        <img src="/prontus_elgrafico/imag/iconos/pito.gif" style="margin:0 5px 5px 5px; width:auto; max-width:650px; float:none !important;" /><br>
        <span class="mam-txt14-R">¡COMENZÓ EL SEGUNDO TIEMPO EN EL BERNABÉU! Real Madrid vence al Borussia Dortmund</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        <span class="mam-minuto">46'</span>
        <img src="/prontus_elgrafico/imag/iconos/pito.gif" style="margin:0 5px 5px 5px; width:auto; max-width:650px; float:none !important;" /><br>
        <span class="mam-txt14-R">¡TERMINÓ EL PRIMER TIEMPO! Real Madrid vence a Borussia Dortmund por 1 a 0</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        <span class="mam-minuto">45'</span>
        
        <span class="mam-txt14-R">Un minuto de adición se jugará en el Bernabéu</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        
        
        <span class="mam-txt14-R">Real Madrid quiso repetir la fórmula del primer gol. Centro de Benzema al área y Cristiano Ronaldo no pudo pinchar ante la salida de Weidenfeller</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        <span class="mam-minuto">39'</span>
        
        <span class="mam-txt14-R">Notable Keylor Navas. Tiro libre de Schurrle y el arquero estuvo muy bien para despejar</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        <span class="mam-minuto">38'</span>
        
        <span class="mam-txt14-R">Vuelve a avisar el Dortmund con un remate de Pulisic que contuvo Keylor Navas</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        <span class="mam-minuto">36'</span>
        
        <span class="mam-txt14-R">Borussia Dortmund busca y busca el empate. Ahora intentó con un remate muy desviado y alto</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        
        
        <span class="mam-txt14-R">Un loquillo: Cristiano Ronaldo "bromeó" con la cámara en la previa del partido
<blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr"><a href="https://t.co/QqcEXO0leV">pic.twitter.com/QqcEXO0leV</a> Cristiano antes del partido. <a href="https://twitter.com/hashtag/UCL?src=hash">#UCL</a>&mdash; REAL MADRID%uD83C%uDDE6%uD83C%uDDF7 %u265B (@RMadridi7mo) <a href="https://twitter.com/RMadridi7mo/status/806590095298019328">7 de diciembre de 2016</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        
        
        <span class="mam-txt14-R">Marcelo apareció por izquierda y remató muy por sobre el travesaño</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        
        
        <span class="mam-txt14-R">Gran corrida de Carvajal por derecha, centro al área y Benzema define en la boca del arco</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        <span class="mam-minuto">28'</span>
        <img src="/prontus_elgrafico/imag/iconos/pelota.gif" style="margin:0 5px 5px 5px; width:auto; max-width:650px; float:none !important;" /><br>
        <span class="mam-txt14-R">¡GOOOOOL DE REAL MADRID! Benzema anota el primero del partido y ahora los merengues son líderes del Grupo F</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        
        
        <span class="mam-txt14-R"><a href="http://www.elgraficochile.cl/las-curiosas-clausulas-en-los-contratos-de-los-futbolistas/prontus_elgrafico/2016-12-07/143609.html" target="_blank">Cristiano Ronaldo tiene una cláusula de confidencialidad para sus empleados: Las curiosas cláusulas en los contratos de los futbolistas</a>
<iframe frameborder="0" id="galeriaMin" allowtransparency="true" src="http://www.elgraficochile.cl/prontus_elgrafico/site/artic/20161207/pagspar/20161207143609_galeria2par.html" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" width="100%"></iframe>
</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        <span class="mam-minuto">22'</span>
        
        <span class="mam-txt14-R">James Rodríguez tuvo dos opciones de marcar con disparos de media distancia, pero no tuvo suerte y se encontró con Weidenfeller</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        <span class="mam-minuto">16'</span>
        
        <span class="mam-txt14-R">Empieza a perder intensidad el partido y no hay grandes llegadas de gol</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        
        
        <span class="mam-txt14-R"><a href="http://www.elgraficochile.cl/con-el-arsenal-de-alexis-los-20-equipos-mas-goleadores-de-europa/prontus_elgrafico/2016-12-07/162113.html" target="_blank">Real Madrid y Borussia Dortmund están entre los 20 equipos más goleadores de Europa</a>
<iframe frameborder="0" id="galeriaMin" allowtransparency="true" src="http://www.elgraficochile.cl/prontus_elgrafico/site/artic/20161207/pagspar/20161207162113_galeria2par.html" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" width="100%"></iframe>
</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        <span class="mam-minuto">9'</span>
        
        <span class="mam-txt14-R">Ahora la opción fue de Real Madrid. Benzema remató y el arquero del Dortmund estuvo muy bien para contener</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        <span class="mam-minuto">7'</span>
        
        <span class="mam-txt14-R">Real Madrid busca hacer daño por izquierda a Borussia Dortmund para buscar el triunfo que los deje primero</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        
        <img src="/prontus_elgrafico/site/artic/20161207/imag/foto_0000001520161207152011.png" style="margin:0 5px 5px 5px; width:auto; max-width:650px; float:none !important;" /><br>
        <span class="mam-txt14-R">Hinchas de Real Madrid homenajearon a Chapecoense</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        <span class="mam-minuto">4'</span>
        
        <span class="mam-txt14-R">Lo tuvo Borussia Dortmund. Remate de Schurrle al borde del área grande y se fue alto el balón</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        
        
        <span class="mam-txt14-R">Así lució el gran lienzo que desplegaron los hinchas de Real Madrid
<blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">El tifo desplegado en uno de los fondos del Santiago Bernabéu antes del <a href="https://twitter.com/hashtag/RMABVB?src=hash">#RMABVB</a>. Foto <a href="https://twitter.com/filippomricci">@filippomricci</a> <a href="https://t.co/UecsvAPZD1">pic.twitter.com/UecsvAPZD1</a>&mdash; Fútbol_Total (@FT_Total) <a href="https://twitter.com/FT_Total/status/806585200046178304">7 de diciembre de 2016</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        <span class="mam-minuto">1'</span>
        <img src="/prontus_elgrafico/imag/iconos/pito.gif" style="margin:0 5px 5px 5px; width:auto; max-width:650px; float:none !important;" /><br>
        <span class="mam-txt14-R">¡COMENZÓ EL PARTIDO EN EL BERNABÉU! Real Madrid enfrenta a Borussia Dortmund </span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        
        
        <span class="mam-txt14-R">Se realiza un minuto de silencio en el Bernabéu en homenaje a Chapecoense</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        
        
        <span class="mam-txt14-R">Los equipos ya están en la cancha y los hinchas despliegan un gran lienzo en el Bernabéu</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        
        
        <span class="mam-txt14-R">Dato a considerar: Buffon no será titular en un partido de Champions después de ocho años. Juventus enfrentará a Dinamo Zagreb </span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        
        
        <span class="mam-txt14-R">Así está el ambiente en el Santiago Bernabéu para el partido entre Real Madrid y Borussia Dortmund
<blockquote class="twitter-tweet" data-lang="es"><p lang="de" dir="ltr">Es ist: <a href="https://twitter.com/hashtag/angerichtet?src=hash">#angerichtet</a>. <a href="https://twitter.com/hashtag/rmbvb?src=hash">#rmbvb</a> <a href="https://t.co/9n7T5jOG3A">https://t.co/9n7T5jOG3A</a>&mdash; Borussia Dortmund (@BVB) <a href="https://twitter.com/BVB/status/806581166585344000">7 de diciembre de 2016</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        
        
        <span class="mam-txt14-R">Zinedine Zidane dirigirá su partido 50 en Real Madrid</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        
        
        <span class="mam-txt14-R">James Rodríguez será parte del once inicial de Zinedine Zidane
<blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">%uD83D%uDD25%u26BD%uFE0F%uD83D%uDCA5<br>¡Listos para arrancar! <a href="https://twitter.com/adidasfootball">@adidasfootball</a><a href="https://twitter.com/hashtag/X16?src=hash">#X16</a> <a href="https://twitter.com/hashtag/NeverFollow?src=hash">#NeverFollow</a> <a href="https://t.co/v1ScEDpVj6">pic.twitter.com/v1ScEDpVj6</a>&mdash; Real Madrid C. F. (@realmadrid) <a href="https://twitter.com/realmadrid/status/806577985004441601">7 de diciembre de 2016</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        
        
        <span class="mam-txt14-R">Real Madrid, en tanto, jugará con: Navas; Carvajal, Ramos, Varane, Marcelo; Casemiro, Modric; Vazquez, Rodriguez, Ronaldo; Benzema.
<blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">%u2705%uD83D%uDCDD%u26BD%uFE0F <a href="https://twitter.com/hashtag/RMUCL?src=hash">#RMUCL</a><br>¡Este es nuestro once inicial frente al <a href="https://twitter.com/BVB">@BVB</a>! %uD83D%uDCAB<a href="https://twitter.com/hashtag/HalaMadrid?src=hash">#HalaMadrid</a> <a href="https://t.co/Dsh9giX0BB">pic.twitter.com/Dsh9giX0BB</a>&mdash; Real Madrid C. F. (@realmadrid) <a href="https://twitter.com/realmadrid/status/806567259548295168">7 de diciembre de 2016</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        
        
        <span class="mam-txt14-R">Borussia Dortmund jugará con: Weidenfeller; Piszczek, Sokratis Bartra, Schmelzer; Castro, Weigl; Dembélé, Pulisic, Schürrle; Aubameyang
<blockquote class="twitter-tweet" data-lang="es"><p lang="de" dir="ltr">BVB: Weidenfeller, Bartra, Dembélé, Aubameyang, Schürrle, Pulisic, Solratis, Piszczek, Castro, Schmelzer, Weigl. <a href="https://twitter.com/hashtag/rmbvb?src=hash">#rmbvb</a> <a href="https://t.co/p6rEudWwlM">pic.twitter.com/p6rEudWwlM</a>&mdash; Borussia Dortmund (@BVB) <a href="https://twitter.com/BVB/status/806569915557810176">7 de diciembre de 2016</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        
        
        <span class="mam-txt14-R">Merengues y alemanes definirán el primer lugar de su zona. El que gane se quedará primero, mientras que un empate deja al Dortmund como puntero</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        
        
        <span class="mam-txt14-R">En la última fecha del Grupo F, Real Madrid recibe a Borussia Dortmund en el Santiago Bernabéu</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
                         
    <li id="MAM-Note">
        
        
        <span class="mam-txt14-R">Buenas tardes amigues de El Gráfico Chile, bienvenidos a una nueva transmisión de la Champions League</span>
        <div class="mam-social">
            <table border="0" width="100%">
                <tr>
                    <td><a target="_blank" href="https://www.facebook.com/sharer.php?u=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/facebook_circle.png" border="0" width="32" /></a></td>
                    <td><a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"><img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/png/twitter_circle.png" border="0" width="32" /></a></td>
                </tr>
            </table>
        </div>
    </li>
    
</ul>
<div id="loadMore">Mostrar más</div>                        <!-- cxenseparse_end -->
                    </td>
                </tr>
            </table>
        </div>
    </div>
<script type="text/javascript">
    var urlTrack2 = "/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html";
    
    
    var MAMnumero=1;
    var MAMnumero2=1;
    var MAMtotal=0;
    $(document).ready(function () {
        MAMtotal= $("#LoadNotes li").size();
        $('#LoadNotes li:lt(8)').show();
        
        $('#loadMore').click(function () {
            MAMnumero ++;
            MAMnumero2 = MAMnumero * 8;
            //ga('send', 'pageview');
            _gaq.push(['_trackPageview', urlTrack2]);
            _gaq.push(['_trackEvent', 'WEB', 'Marcador','Mostrar Más', urlTrack2]);
            $('#LoadNotes li:lt('+MAMnumero2+')').show();
            if(MAMnumero2 >= MAMtotal){ $('#loadMore').css("display","none");}
        });
    });
</script>

                    <div class="box-sociales"><style>
    #whatsapp{display:none;}
    @media only screen and (max-width: 480px)
    {
        #whatsapp{display:block;}
    }
</style>
<!--comentario-->
<span class="sociales">
    <center>
    <table width="100%" border="0" cellspacing="0" cellpadding="0" class="redes-sociales">
  <tr>
    <td>
    <table border="0" align="left" cellpadding="0" cellspacing="0">
      <tr>
        <td style="padding:10px 30px 0 0;"><h3>Compartir</h3></td>

      </tr>
    </table>
    <table border="0" align="left" cellpadding="0" cellspacing="0">
      <tr>
        <td style="padding:5px 5px 0 0;"><div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                <div class="fb-like" data-href="http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html" data-send="true" data-layout="button_count" data-width="200" data-show-faces="true" data-font="verdana"></div></td>
      </tr>
    </table>
      <table border="0" align="left" cellpadding="0" cellspacing="0">
        <tr>
          <td style="padding:5px 0 0;"><a href="http://twitter.com/share" class="twitter-share-button" data-via="ElGraficoChile" data-lang="es" data-url="http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html" data-text="El Grafico Chile - Así vivimos el empate entre Real Madrid y Borussia Dortmund"></a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></td>
        </tr>
    </table>
      <table border="0" align="left" cellpadding="0" cellspacing="0">
        <tr>
          <td style="padding:5px 0 0;"><!-- Coloca esta etiqueta donde quieras que se muestre el botón +1. -->
                <g:plusone size="medium" href="http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html"></g:plusone>

                <!-- Coloca esta petición de presentación donde creas oportuno. -->
                <script type="text/javascript">
                  window.___gcfg = {lang: 'es-419'};

                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script></td>
        </tr>
    </table>
    <table border="0" align="left" cellpadding="0" cellspacing="0">
        <tr>
          <td style="padding:5px 0 0;">
              <div class="redes margin30" id="whatsapp">
                  <a href="whatsapp://send?text=http://www.elgraficochile.cl/asi-vivimos-el-empate-entre-real-madrid-y-borussia-dortmund/prontus_elgrafico/2016-12-07/152011.html - Así vivimos el empate entre Real Madrid y Borussia Dortmund" data-href="" data-action="share/whatsapp/share" > 
                    <img src="http://www.elgraficochile.cl/prontus_elgrafico/imag/bg/whatsapp.png" border="0" width="112">
                  </a>
            </div>
          </td>
        </tr>
    </table>
    </td>
    </tr>
</table>
    </center>
</span></div>
                    <div class="separa"></div>
                    
                       <div class="facebook_comentarios">
    <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
    <fb:comments href="http://www.elgraficochile.cl/prontus_elgrafico/site/artic/20161207/pags/20161207152011.html" num_posts="10" width="670">
    </fb:comments>
</div>


                    
                    <div class="auxi">
                        <div class="subir"><a href="#top">subir</a> | <a href="#" onclick="javascript:history.go(-1)">volver</a></div>
                    </div>
                </section>
            <aside>
<div class="col-aside1">
    <!-- Begin 300x250_ATF1 -->
    <div id='div-gpt-ad-1453322159519-0'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453322159519-0'); });
        </script>
    </div>
    <!-- End 300x250_ATF1 -->
    
    <!-- Begin 300x250_ATF2 -->
    <div id='div-gpt-ad-1453322159519-1'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453322159519-1'); });
        </script>
    </div>
    <!-- End 300x250_ATF2 -->
    
    
  
  
    




<div class="marcador-futbol">
<table border="0" width="300" height="141"  cellpadding="0" cellspacing="0">
    <tr>
        <td colspan="5">
            <a href="/asi-vivimos-el-triunfo-del-bayern-munich-de-vidal-contra-el-leipzig-por/prontus_elgrafico/2016-12-21/113003.html" class="txt_16" target="_blank">
                <img src="/prontus_elgrafico/imag/iconos/trans.png" width="300" height="70" border="0" />
            </a>
        </td>
    </tr>

    <tr>
        <td width="90" align="center"><b><a href="/asi-vivimos-el-triunfo-del-bayern-munich-de-vidal-contra-el-leipzig-por/prontus_elgrafico/2016-12-21/113003.html" class="txt_16" target="_blank"> 3   </a></b></td>
        <td width="60"><a href="/asi-vivimos-el-triunfo-del-bayern-munich-de-vidal-contra-el-leipzig-por/prontus_elgrafico/2016-12-21/113003.html" target="_blank"><img src="/prontus_elgrafico/site/artic/20161221/imag/foto_0000000320161221113003.png" height="55" border="0"></a></td>
        <td>&nbsp;</td>
        <td width="60"><a href="/asi-vivimos-el-triunfo-del-bayern-munich-de-vidal-contra-el-leipzig-por/prontus_elgrafico/2016-12-21/113003.html" target="_blank"><img src="/prontus_elgrafico/site/artic/20161221/imag/foto_0000000120161221113003.png" height="55" border="0"></a></td>
        <td width="83" align="center"><b><a href="/asi-vivimos-el-triunfo-del-bayern-munich-de-vidal-contra-el-leipzig-por/prontus_elgrafico/2016-12-21/113003.html" class="txt_16" target="_blank">  0  </a></b></td>
    </tr>

    <tr><td colspan="5"><div class="separa"></div></td></tr>

    <tr>
        <td colspan="2" align="center" class="rowstyle"><a href="/asi-vivimos-el-triunfo-del-bayern-munich-de-vidal-contra-el-leipzig-por/prontus_elgrafico/2016-12-21/113003.html" class="txt_13" target="_blank">Bayern Munich</a></td>
        <td>&nbsp;</td>
        <td colspan="2" align="center" class="rowstyle"><a href="/asi-vivimos-el-triunfo-del-bayern-munich-de-vidal-contra-el-leipzig-por/prontus_elgrafico/2016-12-21/113003.html" class="txt_13" target="_blank">RB Leipzig</a></td>
    </tr>

    <tr><td colspan="5"><div class="separa2"></div></td></tr>

    <tr>
        <td colspan="5">
            <table border="0" cellpadding="0" cellspacing="0">
                <tr>
                    <td width="150" align="center"><a href="/asi-vivimos-el-triunfo-del-bayern-munich-de-vidal-contra-el-leipzig-por/prontus_elgrafico/2016-12-21/113003.html" class="txt_13_2" style="color:#000;" target="_blank"><b>  Finalizado </b></a></td>
                    <td width="10"></td>
                    <td>
                        <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.elgraficochile.cl/asi-vivimos-el-triunfo-del-bayern-munich-de-vidal-contra-el-leipzig-por/prontus_elgrafico/2016-12-21/113003.html&amp;send=false&amp;layout=button_count&amp;width=110&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:28px;" allowTransparency="true"></iframe><br />
                        <a href="http://twitter.com/share" data-text="Minuto a Minuto : Bayern Munich vs RB Leipzig" class="twitter-share-button" data-url="http://www.elgraficochile.cl/asi-vivimos-el-triunfo-del-bayern-munich-de-vidal-contra-el-leipzig-por/prontus_elgrafico/2016-12-21/113003.html" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                    </td>
                </tr>
            </table>
        </td>
    </tr>
</table>
</div>








  
    
<div class="banner300">
  
  
    <a target="_blank" href="http://www.elgraficochile.cl/prontus_elgrafico/site/edic/base/port/partidos.html"><img src="/prontus_elgrafico/site/artic/20131106/imag/foto_0000000620131106125954.jpg" width="300" border="0" style="margin:10px 0;"></a><br>
<!--- Test comparativo adserver --->
<!--- El Grafico arriba 300x50 --->
<script type="text/javascript">
//script para rotacion
rotar_pol = (Math.floor (Math.random()*9) + 1);
//document.write(rotar_pol);
//document.write("<br>");
if (rotar_pol <= 3) 
{
//DFP
//document.write("DFP<br>");
document.write('<scr' + 'ipt type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js">');
document.write('googletag.pubads().definePassback("/79784275/ElGrafico_registra_eventos_x160", [300, 50]).display();');
document.write('<\/scr' + 'ipt>');
}
else if (rotar_pol > 6) 
{
//document.write("OAS<br>");
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://de.publimetro.com/RealMedia/ads/adstream_jx.ads/publimetrocl.prueba/1" + OAS_rns + "@x160'><\/scr" + "ipt>");
}
else 
{
//EMEDIATE
//document.write("EMEDIATE<br>");
document.write("<scr" + "ipt type='text/javascript' src='http://eas21.emediate.eu/eas?cu=25417;cre=mu;js=y;pageviewid=;target=_blank'><\/scr" + "ipt>");
}
</script>
  
  
  </div>










  
    
<div class="banner300">
  
  
    <iframe src="http://www.publimetrotv.cl/publimetrotv/metrotv/widget5/widget.html?Deportes" width="300" height="560" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" style="margin:10px 0; background:#fff;"></iframe>
  
  
  </div>










  
    
<div class="banner300">
  
  
    <iframe name="el grafico chile" src="http://especiales.publimetro.cl/elgraficochile/RevisDiario/PortadaDiarios.html" width="300" height="310" frameborder="0" scrolling="no"></iframe>
  
  
  </div>










  
    
<div class="banner300">
  
  
    <div style="width:300px;text-align:center;background:#ccc;">
<img src="http://www.elgraficochile.cl/prontus_elgrafico/site/artic/20140724/imag/foto_0000000120140724165258.png" border="0"/><br><br>
<iframe src="http://www.Sports-Newspapers.com/ticker.php?category=2&c=626886&l=es&big=1" width="235" height="280" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;"><a style="font-size:10px;color:#000;text-decoration:none;" href="http://www.Sports-Newspapers.com" target="_blank" rel="nofollow">Las </a><a style="font-size:10px;color:#000;text-decoration:none;" href="http://www.Sports-Newspapers.com" target="_blank">Portadas</a><a style="font-size:10px;color:#000;text-decoration:none;" href="http://www.Sports-Newspapers.com" target="_blank" rel="nofollow"> de los Periódicos</a></div></div>
  
  
  </div>










  
    
<div class="banner300">
  
  
    <div style="width: 300px; height: 538px; border: 0px solid rgb(204, 204, 204); margin:15px 0px;"><script src="http://chiletrabajos.cl/empresas/cht_scriptv20.js" type="text/javascript"></script>

<script type='text/javascript'>
CHT_NUM_ANUN=10;
makeFrame();
</script>

</div>
  
  
  </div>










  
    <!-- Begin 300x250_BTF1 -->
    <div id='div-gpt-ad-1453322159519-2'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453322159519-2'); });
        </script>
    </div>
    <!-- End 300x250_BTF1 -->
  
  <div class="box-edicion" style="margin-top:15px;">
    
  </div>
  <!-- Begin 300x250_BTF2 -->
    <div id='div-gpt-ad-1453322159519-3'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453322159519-3'); });
    </script>
    </div>
    <!-- End 300x250_BTF2 -->
  <div class="ultimo-minuto">
  <div id="adv1" class="tabs">
    <ul>
      <li><a href="#ta">Último Minuto </a></li>
      <li><a href="#tb">más visto</a></li>
      <li><a href="#tc">más comentado</a></li>
    </ul>
   </div>

  <div class="layout-tabs">
    <div id="ta">
     

<article class="cont-tabs">
  <span class="hora">20:18</span>
  <h3><a href="/con-barbara-riveros-a-la-cabeza-las-estrellas-del-ironman-de-pucon-2017/prontus_elgrafico/2016-12-15/202209.html">
   Con Bárbara Riveros a la cabeza: las estrellas del Ironman de Pucón 2017 </a></h3>
</article>

  

<article class="cont-tabs">
  <span class="hora">17:36</span>
  <h3><a href="/el-gol-con-ayuda-de-tiro-libre-de-alexis-ante-everton/prontus_elgrafico/2016-12-13/173241.html">
   El gol "con ayuda" de tiro libre de Alexis ante Everton </a></h3>
</article>

  

<article class="cont-tabs">
  <span class="hora">22:04</span>
  <h3><a href="/columna-la-copa-de-salas-y-el-tati/prontus_elgrafico/2016-12-11/215325.html">
   Columna: La copa de Salas y el Tati </a></h3>
</article>

  

<article class="cont-tabs">
  <span class="hora">20:34</span>
  <h3><a href="/la-tabla-de-posiciones-del-torneo-de-apertura-2016-2017/prontus_elgrafico/2016-07-28/164353.html">
   La tabla de posiciones del Torneo de Apertura 2016-2017 </a></h3>
</article>

  

<article class="cont-tabs">
  <span class="hora">21:04</span>
  <h3><a href="/columna-un-ano-redondo-para-los-cuadrados/prontus_elgrafico/2016-11-17/205324.html">
   Columna: Un año redondo... para los cuadrados </a></h3>
</article>

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

 
    </div>

    <div id="tb">
    
<article class="cont-tabs">
  <h3><a href="/johnny-herrera-se-despide-de-la-u-me-reuni-con-los-dirigentes-para-acordar-mi-salida/prontus_elgrafico/2016-12-22/070349.html">Johnny Herrera se despide de la U: "Me reuní con los dirigentes para acordar mi salida"</a></h3>
</article>
<!-- sstlm art: 24445 -->
<article class="cont-tabs">
  <h3><a href="/nos-tiraron-a-matar-en-el-sorteo-hinchas-reaccionaron-por-duro-sorteo-para-chilenos/prontus_elgrafico/2016-12-21/224745.html">"Nos tiraron a matar en el sorteo": Hinchas reaccionaron por duro sorteo para chilenos</a></h3>
</article>
<!-- sstlm art: 8296 -->
<article class="cont-tabs">
  <h3><a href="/especial-movidas-asi-se-arman-los-equipos-del-futbol-chileno-de-primera-division/prontus_elgrafico/2016-12-11/223048.html">Especial Movidas: así se arman los equipos del fútbol chileno de Primera División</a></h3>
</article>
<!-- sstlm art: 4268 -->
<article class="cont-tabs">
  <h3><a href="/colo-colo-compraria-todo-el-pase-de-martin-rodriguez-para-impedir-su-partida-a-mexico/prontus_elgrafico/2016-12-22/072359.html">Colo Colo compraría todo el pase de Martín Rodríguez para impedir su partida a México</a></h3>
</article>
<!-- sstlm art: 3446 -->
<article class="cont-tabs">
  <h3><a href="/ranking-situa-a-la-u-como-el-mejor-equipo-chileno-de-la-copa-libertadores/prontus_elgrafico/2016-12-21/132611.html">Ranking sitúa a la U como el mejor equipo chileno de la Copa Libertadores</a></h3>
</article>
<!-- sstlm art: 3386 -->
    </div>

    <div id="tc">
            </div>
 </div>

<script type="text/javascript">
  $("#adv1 ul").idTabs('ta',function(id,list,set) {
    $("a",set).removeClass("selected").filter("[href='"+id+"']",set).addClass("selected");
    for(i in list) $(list[i]).hide();
    $(id).fadeIn('slow');
  });
</script>
</div>
    <!-- Begin 300x250_BTF3 -->
    <div id='div-gpt-ad-1453322159519-4'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453322159519-4'); });
        </script>
    </div>
    <!-- End 300x250_BTF3 -->

  <div class="box-columnistas event-click">
    
      
        
      
    
      
    
      
    
      
    
      
    
    <div class="hide">
      
        


  

  


      
        
  
    <article class="inicio-ar17">
      
  
    <div class="foto">
      <a href="/columna-la-copa-de-salas-y-el-tati/prontus_elgrafico/2016-12-11/215325.html">
        <img src="/prontus_elgrafico/site/artic/20161211/imag/foto_0000000220161211215325.jpg" width="65" height="65" title="Columna: La copa de Salas y el Tati" alt="Columna: La copa de Salas y el Tati" />
      </a>
    </div>
  





      
      <h2><a href="/columna-la-copa-de-salas-y-el-tati/prontus_elgrafico/2016-12-11/215325.html">Columna: La copa de Salas y el Tati</a></h2>
       <p>Tras soportar duras críticas, muchas de ellas con razón, el DT y el gerente deportivo fueron los artífices intelectuales del título cruzado en el Apertura.</p>
      
      <a href="/columna-la-copa-de-salas-y-el-tati/prontus_elgrafico/2016-12-11/215325.html" class="leermas">leer [+]</a>
    </article>
  

  




      
        


  
    <article class="inicio-ar17-b">
      
  
    <div class="foto">
      <a href="/columna-nuevo-clasico/prontus_elgrafico/2016-11-14/155311.html">
        <img src="/prontus_elgrafico/site/artic/20161114/imag/foto_0000001120161114155311.jpg" width="65" height="65" title="Columna: Nuevo Clásico" alt="Columna: Nuevo Clásico" />
      </a>
    </div>
  





      
      <h2><a href="/columna-nuevo-clasico/prontus_elgrafico/2016-11-14/155311.html">Columna: Nuevo Clásico</a></h2>
    </article>
  

  


      
        


  
    <article class="inicio-ar17-b">
      
  
    <div class="foto">
      <a href="/columna-de-hans-podlipnik-los-sacrificios-del-tenista/prontus_elgrafico/2016-09-16/123336.html">
        <img src="/prontus_elgrafico/site/artic/20160916/imag/foto_0000000120160916123336.jpg" width="65" height="65" title="Columna de Hans Podlipnik: Los &quot;sacrificios&quot; del tenista" alt="Columna de Hans Podlipnik: Los &quot;sacrificios&quot; del tenista" />
      </a>
    </div>
  





      
      <h2><a href="/columna-de-hans-podlipnik-los-sacrificios-del-tenista/prontus_elgrafico/2016-09-16/123336.html">Columna de Hans Podlipnik: Los "sacrificios" del tenista</a></h2>
    </article>
  

  


      
        


  
    <article class="inicio-ar17-b">
      
  
    <div class="foto">
      <a href="/columna-de-jere-israel-la-decepcion/prontus_elgrafico/2016-08-11/210539.html">
        <img src="/prontus_elgrafico/site/artic/20160811/imag/foto_0000000720160811210539.jpg" width="65" height="38" title="Columna de Jere Israel: La decepción" alt="Columna de Jere Israel: La decepción" />
      </a>
    </div>
  





      
      <h2><a href="/columna-de-jere-israel-la-decepcion/prontus_elgrafico/2016-08-11/210539.html">Columna de Jere Israel: La decepción</a></h2>
    </article>
  

  


      
    </div>
  </div>
    <!-- Begin 300x250_BTF4 -->
    <div id='div-gpt-ad-1453322159519-5'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453322159519-5'); });
    </script>
    </div>
    <!-- End  300x250_BTF4 -->
    <div class="box-edicion event-click" style="margin-top:15px;">
    
      
  <div class="rot-edicion">
    <h3 class="rotulo">Estadísticas</h3>
  </div>

    
      
    
      
    
      
    
    <div class="hide">
      
        


  

  

  

      
        
  

  
    <article class="inicio-ar18">
      




  
    <div class="foto">
      <a href="/chile-en-zona-de-clasificacion-la-tabla-de-las-clasificatorias/prontus_elgrafico/2015-10-08/145101.html">
        <img src="/prontus_elgrafico/site/artic/20151008/imag/foto_0000016120151008145101.jpg" width="95" height="56" title="Chile en zona de clasificación: La tabla de las Clasificatorias Sudamericanas para Rusia 2018" alt="Chile en zona de clasificación: La tabla de las Clasificatorias Sudamericanas para Rusia 2018" />
      </a>
    </div>
  



      
      <h2><a href="/chile-en-zona-de-clasificacion-la-tabla-de-las-clasificatorias/prontus_elgrafico/2015-10-08/145101.html">Chile en zona de clasificación: La tabla de las Clasificatorias Sudamericanas para Rusia 2018</a></h2>
      <a href="/chile-en-zona-de-clasificacion-la-tabla-de-las-clasificatorias/prontus_elgrafico/2015-10-08/145101.html" class="leermas">leer [+]</a>
    </article>
  


  
  



      
        


  

  
    <article class="inicio-ar18-b">
      <h3><a href="/estadisticas-goleadores-asistencias-y-todos-los-datos-de-las/prontus_elgrafico/2015-10-08/152154.html">Estadísticas: goleadores, asistencias y todos los datos de las Clasificatorias</a></h3>
    </article>
  

  

      
        


  
    <article class="inicio-ar18-b">
      <h3><a href="/la-tabla-de-posiciones-del-torneo-de-apertura-2016-2017/prontus_elgrafico/2016-07-28/164353.html">La tabla de posiciones del Torneo de Apertura 2016-2017</a></h3>
    </article>
  

  

  

      
    </div>
  </div>
    <!-- Begin 300x250_BTF5 -->
    <div id='div-gpt-ad-1453322159519-6'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453322159519-6'); });
        </script>
    </div>
    <!-- End 300x250_BTF5 -->
  </div>
  <div class="col-aside2">
<!-- Cajas Blog del hincha -->
    
    <div class="box-edicion event-click" style="margin:10px 0px 0px 0px;">
      
  <div class="rot-edicion">
    <h3 class="rotulo">Blog del hincha</h3>
  </div>

    

    <div class="box-blogHincha hide">
      
          
 <a href="http://www.elgraficochile.cl/prontus_elgrafico/site/tax/port/all/taxport_15_37__1.html"><img src="/prontus_elgrafico/imag/iconos/colocololista.jpg" width="300" height="51" border="0"></a>

          


  

  

  

      
          
          
  

  
    <article class="inicio-ar18">
      




  
    <div class="foto">
      <a href="/columna-de-colo-colo-copa-chile-querida/prontus_elgrafico/2016-12-13/165458.html">
        <img src="/prontus_elgrafico/site/artic/20161213/imag/foto_0000001520161213165458.jpg" width="95" height="56" title="Columna de Colo Colo: Copa Chile querida..." alt="Columna de Colo Colo: Copa Chile querida..." />
      </a>
    </div>
  



      
      <h2><a href="/columna-de-colo-colo-copa-chile-querida/prontus_elgrafico/2016-12-13/165458.html">Columna de Colo Colo: Copa Chile querida...</a></h2>
      <a href="/columna-de-colo-colo-copa-chile-querida/prontus_elgrafico/2016-12-13/165458.html" class="leermas">leer [+]</a>
    </article>
  


  
  



      

      
          
 <a href="http://www.elgraficochile.cl/prontus_elgrafico/site/tax/port/all/taxport_15_38__1.html"><img src="/prontus_elgrafico/imag/iconos/azules.png" width="300" height="51" border="0"></a>

          


  

  

  

      
          
          
  

  
    <article class="inicio-ar18">
      




  
    <div class="foto">
      <a href="/columna-de-la-u-de-cabrones-vacas-sagradas-y-patrones-de-fundos/prontus_elgrafico/2016-12-19/180145.html">
        <img src="/prontus_elgrafico/site/artic/20161219/imag/foto_0000000320161219180145.jpg" width="95" height="56" title="Columna de la U: De cabrones, vacas sagradas y patrones de fundos" alt="Columna de la U: De cabrones, vacas sagradas y patrones de fundos" />
      </a>
    </div>
  



      
      <h2><a href="/columna-de-la-u-de-cabrones-vacas-sagradas-y-patrones-de-fundos/prontus_elgrafico/2016-12-19/180145.html">Columna de la U: De cabrones, vacas sagradas y patrones de fundos</a></h2>
      <a href="/columna-de-la-u-de-cabrones-vacas-sagradas-y-patrones-de-fundos/prontus_elgrafico/2016-12-19/180145.html" class="leermas">leer [+]</a>
    </article>
  


  
  



      

      
          
 <a href="http://www.elgraficochile.cl/prontus_elgrafico/site/tax/port/all/taxport_15_39__1.html"><img src="/prontus_elgrafico/imag/iconos/cruzados.png" width="300" height="51" border="0"></a>

          


  

  

  

      
          
          
  

  
    <article class="inicio-ar18">
      




  
    <div class="foto">
      <a href="/columna-de-la-uc-mas-alla-del-futbol/prontus_elgrafico/2016-12-07/144539.html">
        <img src="/prontus_elgrafico/site/artic/20161207/imag/foto_0000001920161207144539.jpg" width="95" height="56" title="Columna de la UC: Más allá del fútbol" alt="Columna de la UC: Más allá del fútbol" />
      </a>
    </div>
  



      
      <h2><a href="/columna-de-la-uc-mas-alla-del-futbol/prontus_elgrafico/2016-12-07/144539.html">Columna de la UC: Más allá del fútbol</a></h2>
      <a href="/columna-de-la-uc-mas-alla-del-futbol/prontus_elgrafico/2016-12-07/144539.html" class="leermas">leer [+]</a>
    </article>
  


  
  



      
    </div>
    </div>
  <br><br>

<!-- Fin Cajas Blog del hincha -->
    <!-- Begin 300x250_BTF6 -->
    <div id='div-gpt-ad-1453322159519-7'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453322159519-7'); });
        </script>
    </div>
    <!-- End 300x250_BTF6 -->
  
    
<div class="banner300">
  
  
    <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/ElGraficoChile" data-widget-id="312595586496987139">Tweets por @ElGraficoChile</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

  
  
  </div>










  
    
<div class="banner300">
  
  
    <div style="margin:15px 0; border:1px solid #ccc;">
<style>
.sicial_media {
 background: none repeat scroll 0 0 #FFFFFF;
 border-radius: 5px;
 display: inline-block;
 margin: 10px 0;
 padding: 10px 5px 10px 7px;
 width: 280px;
}
.sicial_media ul {
 background: none repeat scroll 0 0 #FcFcFc;
 border: 1px solid #EAEAEA;
 border-radius: 3px;
 display: inline-block;
 list-style: none outside none;
 margin: 0 0 5px;
 padding: 5px 10px;
 width: 260px;
}
.sicial_media ul li {
 float: left;
 margin: 0 7px 0 4px;
}
.sicial_media ul li:last-child {
 margin: 0;
}
.sicial_media ul h2 {
 border-bottom: 1px dotted #CCCCCC;
 color: #000000;
 font-family: Georgia,"Times New Roman",Times,serif;
 font-size: 15px;
 font-weight: normal;
 margin: 0 0 7px;
 padding: 0 0 2px;
 text-align: center;
}
</style>
<div class="sicial_media">
 <ul>
 <h2>Síguenos en:</h2>
 <li><a target="_blank" href="https://www.facebook.com/elgraficochile?fref=ts"><img alt="facebook" src="http://www.publimetro.cl/FB.jpg"></a></li>
 <li><a target="_blank" href="https://twitter.com/ElGraficoChile"><img alt="twitter" src="http://www.publimetro.cl/TW.jpg"></a></li>
 <li><a target="_blank" href="https://plus.google.com/b/118009476818628799913/+PublimetroCl2014/posts"><img alt="google plus" src="http://www.publimetro.cl/G+.jpg"></a></li>
 <li><a target="_blank" href="http://instagram.com/PublimetroChile"><img alt="instagram" src="http://www.publimetro.cl/ins.jpg"></a></li>
 <li><a target="_blank" href="http://publimetrochile.tumblr.com/"><img alt="tumblr" src="http://www.publimetro.cl/tumblr.png" width="34"></a></li>
 </ul>
 <div>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Felgraficochile%3Ffref%3Dts&amp;width=280&amp;height=590&amp;colorscheme=light&show_faces=true&header=true&stream=true&show_border=true&appId=505977439512984" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:590px;" allowTransparency="true"></iframe>
 </div>
</div>
</div>


  
  
  </div>










  
    <!-- Begin 300x250_BTF7 -->
    <div id='div-gpt-ad-1453322159519-8'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453322159519-8'); });
        </script>
    </div>
    <!-- End 300x250_BTF7 -->

</aside>
        </section>
    </div>
    <!-- /59391304/Chile/ElGrafico/Desktop/Articulo/Bottom -->
<center>
<div id='div-gpt-ad-1453322159519-11'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453322159519-11'); });
</script>
</div>
</center>
<!-- Articulo/Bottom -->

<footer id="footer">
  <section class="footer">
    <div class="col155 aleft">
      <ul class="list-footer">
        
            
    <li class="rot">Navega por Publimetro.cl</li>
  

  

  

  

  
        
            

  

  

  

  
    

    
    <li><a href="/prontus_elgrafico/site/edic/base/port/inicio.html" target="_top" >Inicio</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.publimetro.cl/economia/" target="_top" >Economía</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.publimetro.cl/deportes/" target="_top" >Deportes</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.publimetro.cl/noticias/mundo/" target="_top" >Mundo</a></li>
    
  
        
        <a href="http://www.elgrafico.com.ar/" target="_blank">
          <img src="/prontus_elgrafico/imag/2015/ElGrafico_arg_b.png" width="75%" style="margin:10px auto;">
        </a>
      </ul>
    </div>

    <div class="col160 aleft">
      <ul class="list-footer">
        
            

  

  

  

  
    

    
    <li><a href="http://www.publimetro.cl/teknik/" target="_top" >Teknik</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.publimetro.cl/noticias/medio-ambiente/" target="_top" >Medio Ambiente</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.publimetro.cl/espectaculos/" target="_top" >Espectáculos</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.publimetro.cl/espectaculos/moda-y-estilo" target="_top" >Moda y estilo</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.publimetro.cl/concursos/" target="_top" >Concursos</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://videos.publimetro.cl/" target="_top" >Videos</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://blogs.publimetro.cl/" target="_top" >Blogs</a></li>
    
  
        
      </ul>
    </div>

    <div class="col190 aleft">
      <ul class="list-footer">
        
            
    <li class="rot">Visita También</li>
  

  

  

  

  
        
            

  

  

  

  
    

    
    <li><a href="http://www.readmetro.com/show/es/Casas/last/16/1/" target="_top" >Revista Casas</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.mujerpublimetro.cl" target="_top" >Mujer Publimetro</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.diariopyme.com/" target="_top" >DiarioPyme.com</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="#http://200.91.41.217/index.html" target="_top" >Revista Tacómetro</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.readmetro.com/show/es/TacometroEspecial/last/16/1/" target="_top" >Tacómetro Especial</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.readmetro.com/show/es/Motos/last/16/1/" target="_top" >Motos</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.subtv.cl/" target="_top" >SubTV</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.zonainmobiliaria.cl/" target="_top" >Zona Inmobiliaria</a></li>
    
  
        
      </ul>
    </div>

    <div class="col260 aleft">
      <ul class="list-footer">
        
            
    <li class="rot">Publimetro en la redes sociales</li>
  

  

  

  

  
        
            

  

  

  

  
    

    
    <li><a href="http://www.facebook.com/pages/Publimetro/189079512572" target="_top" >Facebook de Publimetro</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://friendfeed.com/publimetrochile" target="_top" >FrienFeed de Publimetro(PublimetroChile)</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://twitter.com/publimetrochile" target="_top" >Twitter de Publimetro(PublimetroChile)</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://twitter.com/publimetroc" target="_top" >Crónica(PublimetroC)</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://twitter.com/publimetromundo" target="_top" >Mundo(PublimetroMundo)</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://twitter.com/TeknikChile" target="_top" >Teknik (tekinkChile)</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://twitter.com/publimetrosport" target="_top" >Deportes (PublimetroSport)</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://twitter.com/publimetroe" target="_top" >Espectáculos (PublimetroE)</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://twitter.com/publimetroblogs" target="_top" >Blogs de Publimetro (PublimetroBlogs)</a></li>
    
  
        
      </ul>
    </div>

    <div class="col120 aleft">
      <ul class="list-footer">
        
            
    <li class="rot">Metro en el mundo</li>
  

  

  

  

  
        
            

  

  

  

  
    

    
    <li><a href="http://www.metrohoy.com.ec/" target="_top" >Metro Hoy Ecuador</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.publimetro.com.mx/" target="_top" >Publimetro México</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.metro.se/" target="_top" >Metro Suecia</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.metronews.ca/" target="_top" >Metro Canadá</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.publimetro.cl/" target="_top" >Metro Francia</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.metronews.it/" target="_top" >Metro Italia</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.metronieuws.nl/" target="_top" >Metro Holanda</a></li>
    
  
        
            

  

  

  

  
    

    
    <li><a href="http://www.metro.lu/" target="_top" >Metro Internacional</a></li>
    
  
        
      </ul>
    </div>
  </section>
  <section class="footer-bottom">
    
      <article class="auxi-footer">
         <table border="0" cellpadding="0" cellspacing="0" style="width: 100%;">
<tbody>
<tr>
<td align="left" valign="middle"><img alt="Imagen foto_00000002" border="0" class="fotodrag" id="foto_00000002" name="foto_00000002" src="/prontus_elgrafico/site/artic/20120717/imag/foto_0000000220120717155127.jpg" />
<table align="right" border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td align="right" valign="middle">Venta de Publicidad: 56 2 421 5900 ó <a href="/cdn-cgi/l/email-protection#caa9a5a7afb8a9a3aba68ababfa8a6a3a7afbeb8a5e4a9a6"><span class="__cf_email__" data-cfemail="87e4e8eae2f5e4eee6ebc7f7f2e5ebeeeae2f3f5e8a9e4eb">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table> 
      </article>
    
  </section>

</footer>

<!-- AudienceScience Async Data Collection Tag --> 

<script>
(function() {
 var csid = "F09828";
 var bpid = "publimetro";
 var e = document.createElement("script");
 var s = document.getElementsByTagName("script")[0];
 e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;
 e.async = true;
 s.parentNode.insertBefore(e, s);
})();
</script>

<!-- End AudienceScience Data Collection Tag -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KPG3KT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPG3KT');</script>
<!-- End Google Tag Manager -->
    
        <script language="JavaScript" type="text/javascript">
            sst8_lomas('art', '20161207152011');
            sst8('elgrafico', 'art', '76875', '20161207152011', 'Así vivimos el empate entre Real Madrid y Borussia Dortmund');
        </script>
    
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>